Kirjoittaja Aihe: Lähivalot hävisivät ajon aikana  (Luettu 956 kertaa)

Elokuu 07, 2022, 23:04:59 ip
Luettu 956 kertaa

Ville Lötjönen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 26
Tosiaan, olin ajamassa kotiin kun huomasin että tiellä oli jokin eläin. Noh, tööttäsin sille että menisi pois tieltä niin samalla moposta hävisi valot kokonaan.

Lähivalot eivät sano mitään, mutta pitkät päällä kaikki pelaa niinkuin pitää. Samalla huomasin että mopo ei käy kunnolla tyhjäkäyntiä ja ihan kuin magneeton luonta kuuluisi jokin rapina/kolina niinkuin sieltä olisi jotain irti.

Itse jotenkin epäilisin että se valot päällä + töötti pohjassa yhdistelmä hajotti valokatkaisijasta jotain ja samalla muualtakin.

Elokuu 08, 2022, 12:58:47 ip
Vastaus #1

Jani Kaasalainen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 713
Ainakin magneetolta tulee virtaa, kun pitkät pelaa, mutta johonkin se sitten matkalla häviää.

Ensimmäisenä tulee mieleen, että joku johto katkaisijassa on ollut katkeamaisillaan tai irtoamassa ja sitten tööttiä painaessa on sen verran katkaisija liikahtanut, että on irronnut johdosta loputkin.

Elokuu 08, 2022, 13:22:46 ip
Vastaus #2

Mika Malinen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 1219
  • "I hope y'all know what I'm talkin' about"
Pojan pösö endurosta hävis etuvalot tällä viikolla. Toinen eli lyhyt oli poikki lanka polttimosta. Vaan kun ei toiminu pitkätkään. Mittasin yleismittarilla polttimon. Testasin akkulaturin jännitteellä polttimon toiminnan. Mittasin yleismittarilla polttimon kannalle tulevat jännitteet yleismittarilla ja testikynällä. Het vällein rupes toimimaan kun laitto uuden polttimon jossa molemmat langat ehjät. Minusta oli outoa että pitkätkään ei toiminu vaikka lanka sille ehjä ja jännite tuli vanhalla polttimolla. Kyseessä siis am6 moottorilla varustettu aparaatti. Niillä kyllä mitään virkaa ole niillä etuvaloilla, lähinnä lainkirjain toteutuu. Pitäs vissiin halogeeni laittaa tilalle.

Elokuu 08, 2022, 16:06:13 ip
Vastaus #3

Ville Lötjönen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 26
Valoja en vielä saanut toimimaan, mutta sen sain selville että magneetosta kuuluu aika erikoinen sivuääni, niinkuin jotain olisi irti: https://youtube.com/shorts/OgNwJxbP7Tk?feature=share

Elokuu 08, 2022, 17:21:59 ip
Vastaus #4

Tero Pääkkönen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 209
En kyllä ajelis tuolla yhtään, ennen kuin vika selviää. Mielenkiintoinen homma kyllä sinänsä, että miten se töötin painaminen tuohon liittyy vai onko vain todella erikoinen yhteensattuma. Vauhtipyörä taitaa ottaa kiinni puolaan syystä taikka toisesta. Tuntuuko vauhtipyörästä kokeiltaessa välystä runkolaakerissa?

Elokuu 08, 2022, 17:57:04 ip
Vastaus #5

Ville Lötjönen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 26
En kyllä ajelis tuolla yhtään, ennen kuin vika selviää. Mielenkiintoinen homma kyllä sinänsä, että miten se töötin painaminen tuohon liittyy vai onko vain todella erikoinen yhteensattuma. Vauhtipyörä taitaa ottaa kiinni puolaan syystä taikka toisesta. Tuntuuko vauhtipyörästä kokeiltaessa välystä runkolaakerissa?
Joo, välystä ei tunnu ensinkään. Tunalla en uskalla ajaa metriäkään ku kokoajan on semmoinen fiilis että jos tuolla lähtee liikenteen sekaan ni saattaa jättää tielle  :D   Huomenna käyn hakemassa magneeton ulosvetimen lainaan ni selviää mikä siellä on vikana.

Elokuu 09, 2022, 12:18:26 ip
Vastaus #6

Ville Lötjönen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 26
Jooh, nyt kävi silleensä että kokeilin että lähteekö vielä käyntiin niin n. 10 sek jälkeen leikkasi kiinni. Eipähän tarvitse vähään aikaan mopolla ajaa koulumatkaa...  :(

Elokuu 10, 2022, 21:38:45 ip
Vastaus #7

Martti Anselmi Räisänen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 35
  • Sama kuin Martti Räisänen aiemmin
No ota kuitenkin se vauhtipyörä irti ja tutki sytytys laitteet onko siellä mitään irti. Mulle kävi vuosi sitten kun huolsin mopon eräälle kaverille niin heti sen jälkeen hän valitti puhelimella että se lämpesi liikaa ja moottori heitti pyörimästä ja oli kuulunut myös jotain ääntä saman aikaisesti. Käskin tuoda sen takaisin ja sitten näin että se liikahtelee vähän kun kokeilee vauhtipyörästä, vetäisin vauhtipyörän irti ja vikakin löytyi,,vautipyörässä yksi niistä neljästä peltipalasesta jotka on liimattu magneettien päälle oli kokonaan irti ja kiilasi vauhtipyörän jumiin .  Niihin lähivaloihin on joku muu syy, katkaisija tai hehkulamppu !!

Elokuu 11, 2022, 08:00:58 ap
Vastaus #8

Tenho Viittala

  • *
  • Jäsentiedot Poissa
  • Viestejä: 82
Minulle on kerran ollut tapaus, tosin Demm koneessa, että yksi lohkoruuveista oli pyörinyt kokonaan irti ja kolisi käydessä magneeton sisällä. Ei ollut minun kasaama kone, kaveri toi sen minulle laitettavaksi.

Elokuu 12, 2022, 21:06:58 ip
Vastaus #9

Ville Lötjönen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 26
Päivitys niille jota kiinnostaa mopon kohtalo, kiertokangesta puuttui laakerit kokonaan joka on sitten pistänyt kiertokangen kolisemaan joka sitten hajotti kampiakselin ja sen laakerit.   :-\ Uudet osat ovat kiinni, päivitän sitten tänne kunhan saan valo-ongelman korjattua jotta ehkä joku muukin tulevaisuudessa hyötyy tästä.

Elokuu 14, 2022, 20:32:52 ip
Vastaus #10

Ville Lötjönen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 26
Valo-ongelma on oletetusti selvitetty! Etuvalon polttimo oli palanut, ja yleismittarilla tutkiessani huomasin että magneetolta ei tule ensinkään virtaa takavalolle, eli takavalopuola on hajonnut.  :D

Elokuu 14, 2022, 23:19:43 ip
Vastaus #11

Rauno Perämäki

  • *
  • Jäsentiedot Poissa
  • Viestejä: 290
Takavalolle kuuluukin tulla virtaa vain silloin kun toimiva etuvalo on toiminnassa.