Kirjoittaja Aihe: Honda CB100 sammuu kuumana - tai johtuu lataus ongelmasta  (Luettu 1450 kertaa)

Toukokuu 14, 2018, 18:36:08 ip
Luettu 1450 kertaa

Juha S Virtanen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 123
Viime kesänä sammui kerran kun ajelin pitempään, n. tunnin.
Lähtee heti käyntiin kun odottaa minuutin tms.
Nyt teki saman homman kesän ensilenkillä, tosin lyhyempi ajo ja teki kahdesti.
Lähtee uudestaan hetken päästä heti käyntiin ja käy hyvin.

Vaikuttaa siltä, että latauspuolella ei joku ole täysin kunnossa. Akku tuntuu tyhjenevän (uusin viime kesänä).
Voisko tuosta johtua jotenkin? En ladannut akkua nyt aivan täyteen.

Kone on tosi kuuma kun sillä ajaa. Jopa se etuhammasrattaan koppa on kuuma, just kärsii koskea.
Onko toi normaalia?
Pelottaa, ettei kyseessä ole mikään kiinnileikkautuminen tms..
Koneesta kuuluu jonkin verran ääniä, muttei mun mielestä hirveen pahoja.
En pystynyt oikein katsomaan, että kiertääkö öljy ylös.


« Viimeksi muokattu: Toukokuu 14, 2018, 21:36:53 ip kirjoittanut Juha S Virtanen »
--  Honda CB100 k0 -73  --
--  Honda SL125 S   -77 --

Toukokuu 14, 2018, 19:05:35 ip
Vastaus #1

Juha S Virtanen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 123
Laitoin akun lataukseen, oli melko tyhjäksi menny. Oisko ongelma sit latauspuolella..?

Huomasin erikoisen asian. Siitä tasasuuntajaasta on ilmeisesti tippunu jotain tinan näköistä tavaraa johtojen/rungon päälle.
Eli se punaoranssi mötikkä akun vieressä, jossa on niinku jäähdytysripoja.
Onkohan tuokaan ihan normaalia.


--  Honda CB100 k0 -73  --
--  Honda SL125 S   -77 --

Toukokuu 14, 2018, 21:51:07 ip
Vastaus #2

Juha S Virtanen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 123
Mikäli latausongelma voi aiheuttaa kys ongelman, vika lienee siinä.
En kyllä ymmärrä, miksi pieni pysäyttäminen auttaisi uudelleen käynnistymiseen jne.

Nyt ei ollu valot päällä, vilkkuja käytin. Viime kesänä sammutin valot hyytymisen jälkeen ja pyörä toimi vielä useita kilometrejä ilma mitään.
Sillo oli akku latailtu, nyt oli akku pienemmässä latingissa niin ois loogista nopeampi hyytyminen.

Toinen pyörä oli käyny kuumana ja leikannu useamman kerran kiinni. Siksi vähän pelkoa tuosta kuumana käymisestä.

Hyytyminen oli ny niinku kääntäis sähköt pois päältä. Toisella kertaa voimat alkoi loppumaan ts. hyyty.  Mutta ei siis mitään nykimistä, pätkimistä tms.
--  Honda CB100 k0 -73  --
--  Honda SL125 S   -77 --

Toukokuu 15, 2018, 08:59:57 ap
Vastaus #3

Tuomo Pasanen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 76
Kannattaa myös tarkastaa että tankki saa kunnolla korvausilmaa bensan vähentyessä tankissa.

Toukokuu 15, 2018, 09:06:14 ap
Vastaus #4

Kari Sillanpää

  • *
  • Jäsentiedot Poissa
  • Viestejä: 4834
  • MC Debit
Voi myös olla että tasasuuntaaja kuumetessaan menee johonkin sellaiseen tilaan että lataus loppuu. Jos sulla on alkuperäinen tai alkuperäisen tyyppinen suuntaaja niin voisi olla aiheellista koittaa etsiä uusi, ehkä jopa modernimpaa teknologiaa oleva. Alkuperäiset ovat kai seleeni-tyyppisiä, en tiedä sen enempää mitä se tarkoittaa (no joo, valmistusmateriaalia), mutta olen myös kuullut että ne ikääntyessään rapistuvat.

Mutta jos tätä nyt analyseeraamaan alkaisi niin varmaankin mittailisin jännitettä akulta koneen ollessa seis, käynnissä, kuumana jne.
Kari

”Parempi Piru merrassa kuin kymmenen irrallaan”

Toukokuu 15, 2018, 09:16:36 ap
Vastaus #5

Juha S Virtanen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 123
Tuossa on uus tankinkorkki, mut pitää testata aukaista korkki.

Pitää melkein venttiilien säädöt tsekata ja kattoo tuleeko öljy yläkertaan.
Vähän huolestuttaa, kun koko lohko on niin kuuma. Ehkä se on normaalia.
Mopoissa muistaakseni sivuposket lämpeää vain jonkin verran.

Ajelin vanhalla putkella about 150km ongelmitta viime kesänä. Sit vaihoin tuon "orggis"-kopio-putken museokatsastusta varten.
Sen jälkeen teki noita. Toi putken alkukäyrä nojaa etukulmassa yhteen sivuposken ruuviin. Vähän epäilytti, että siirtyykö siitä lämpöä koneeseen.

Se on kyllä varmaa, että tuossa on joku latausongelma. Tulppa on toiselta puolelta vaalea ja toiselta tumma.
Mietityttää, että voiko latausongelma aiheuttaa tämän sammumisen, jos hetken päästä kuitenkin jaksaa käydä ok.
Se vois selittää, että joku sähkökomponentti käy kuumana ja sit vähän jäähtyy.
Tasasuuntaaja on alkuperäinen. Sieltä on tosiaan valunu tinan näköistä tavaraa ihan selkeesti, joten jotain hämminkiä siellä on.
--  Honda CB100 k0 -73  --
--  Honda SL125 S   -77 --

Toukokuu 16, 2018, 22:59:03 ip
Vastaus #6

Kari Sillanpää

  • *
  • Jäsentiedot Poissa
  • Viestejä: 4834
  • MC Debit
Niistä lämmöistä. En usko että pakoputken pieni kontakti sivuposkeen aiheuttaa kuumuutta, ei siitä niin paljon lämpöä johdu. Muuten se on vähän epäterve tilanne joten kannattaisi koittaa josko saisit edes pienen välin siihen jos löysäät pultteja ja kokeilet vaikka äänenvaimentimen kannakkeen ja putken väliin lattaa tai prikkoja tai muuten asetella putkea uudelleen niin ettei se nojaa moottoriin.

Ilmajäähdytteisen koneen öljyt käyvät varmaan jossain 80-100 asteen lämmössä, ja metalliosat lämpiävät myös samoihin lukemiin. Ei siinä kättä kärsi pitää, 60 astettakin on jo rajamailla, kevyt kosketus muutaman sekunnin ja tekee jo mieli irrottaa.

Kari

”Parempi Piru merrassa kuin kymmenen irrallaan”

Toukokuu 17, 2018, 06:17:50 ap
Vastaus #7

Kai Vuori

  • *
  • Jäsentiedot Poissa
  • Viestejä: 134
Jos tulppa on toiselta puolelta tumma niin palotapahtumassa voi olla snadisti öljyä mukana, vaikkei käryttäisikään silminnähden.

Toukokuu 19, 2018, 10:14:48 ap
Vastaus #8

Juha S Virtanen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 123
Se tasasuuntajaa/jännitteensäädin on käyny kuumana. Ympärillä oleva muovihärpäke sulanu vähän. Ei ollu ennen remonttia.

Mittailin latauksen. Ei lataa varmaankaan yhtään. 6.2 volttia tyhjäkäynnillä ja valojen kans n. 5.8V. Kun sammuttaa pyörän, akusta tulee 6.3V.
Yritin mittailla laturin johdoista vastuksia, mutta ei saa oikein varmoja tuloksia. Ehkä ne on ok.

« Viimeksi muokattu: Toukokuu 19, 2018, 12:21:12 ip kirjoittanut Juha S Virtanen »
--  Honda CB100 k0 -73  --
--  Honda SL125 S   -77 --

Toukokuu 20, 2018, 18:02:57 ip
Vastaus #9

Tatu Keränen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 3149
Jos tarvit roottorim uudelleenmagnetoinnin niin otappa yhteyttä, onnistuu täällä minun tallissa.

Tuo lataus ongelma kuulostaa kyllä johtuvan nyt jostain muusta, kun heikosta laturista. Ei sen tasuri/säädin yhdistelmän kuulu niin paljoa lämmetä, että muovit ja tinat sulaa. Tasuri saattaa olla oikosulussa ja siksi lämpenee liikaa.

Latausjännite pitää nousta valojen kanssa 7v lukemiin tai hieman ylikin.

Toukokuu 25, 2018, 09:34:07 ap
Vastaus #10

Juha S Virtanen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 123
Uus tasasuuntaja tulollaan, pitää kokeilla sitten miten toimii.
--  Honda CB100 k0 -73  --
--  Honda SL125 S   -77 --