Kirjoittaja Aihe: RD125LC sammuu ja posauttelee putkeen  (Luettu 3383 kertaa)

Toukokuu 11, 2019, 09:43:06 ap
Vastaus #15

Antti Mäki-Paavola

  • *
  • Jäsentiedot Poissa
  • Viestejä: 277
  • Yamahamaha
Kannattaa noiden sammuilevien kanssa tehdä sellainenkin kokeilu että nappaa virtalukon liittimen irti johtosarjasta, sen kun ei tarvitse olla kytkettynä että koneen saa käyntiin. Ei olisi mikään uusi juttu että virtalukossa olisi jotain häikkää.

CDI:n voi muuten korvata helposti TZR:n vastaavalla, vaatii vain hieman liittimien vaihtoa. Ja oikuttelevan YPVS-servon ja ohjausboksin DT125R:n 3-johtoisella servolla joka ei vaadi sitä erillistä ohjausboksia.
Yamahat YZ125K '83, YZ125L Enduro '84, TZR250 '90, RD125LC '86
Hondat CB125 K5 '73 ja Monkey '85
Tunturi Sport '73
Lusifer-Suzuki S Supermotard

Toukokuu 11, 2019, 17:28:05 ip
Vastaus #16

Iiro Ärmänen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 405
  • Ironman
Kiitokset vastauksista.
Tuo virtalukko info tullut muualtakin vastaan, seuraavana listalla.Kiitokset myös noista Tzr/DTr osa tiedoista.

Toukokuu 13, 2019, 12:35:52 ip
Vastaus #17

Iiro Ärmänen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 405
  • Ironman
Virtalukko ohitettu, vika vaan säily edelleen  >:( >:(

Toukokuu 13, 2019, 20:17:52 ip
Vastaus #18

Mika Törne

  • *
  • Jäsentiedot Poissa
  • Viestejä: 375
Vuotavat kampiakselin stefat saattaisi tehdä tuon tapaista vikaa.

Toukokuu 19, 2019, 08:28:29 ap
Vastaus #19

Iiro Ärmänen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 405
  • Ironman
Konetta en ole avannut (vielä) mutta ainakin vauhtipyörän puoleinen puoli näytti olevan kunnossa kun vaihdoin tuon staattorin ja vauhtipyörän. Kytkimen puoli on sitten arvoitus.Jotenkin vielä olettaisin vian olevan kuitenkin sähköihin liittyvä ?

Heinäkuu 01, 2019, 00:07:30 ap
Vastaus #20

Ilkka Heinänen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 249
Kynttilät katottu jo moneen kertaan?

Heinäkuu 11, 2019, 20:01:36 ip
Vastaus #21

Ville Karppinen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 36
  • Ikuinen pikkupoika
Tästä vastauksesta tuskin varsinaista apua on mutta muistelen kun alottelin harrastusta juurikin vanhalla RD:llä, niin siinä ilmeni sellanen homma että kun kone ja tietysti sen myötä sytytystulppakin lämpeni, niin lakkasi käymästä mutta kun vaihto "kylmän",  taskussa jäähdytetyn tulpan tilalle niin taas pääsi vähän matkaa, sitten sama operaatio uusiksi, en enää muista millä se vika sitten lopulta saatiin kyllä poiskin siitä mutta kyllä sinne magneeton/laturin mikälie sisälle jotain osia vaihdeltiin.. Toisinaan pääsi vain 5 minuuttia, joskus jopa liki puoli tuntia ennen kun vika ilmeni. Voi toki olla että konekin ehti jäähtyä juuri sen verran sen tulpanvaihtoprosessin aikana että sen takia kävi taas hetken koska kyllä tuo tulpan lämpeeminen / kipinän häviäminen itestäkin jotenkin järjettömältä tuntuu nyt kun n. 30 vuotta jälkeenpäin asiaa ajattelee. A kortin inssinkin ajoin juurikin tuolla pyörällä, jouduin vaihtaan tulpan kesken ajokokeenkin mutta inssi odotteli rauhassa ja saatiin homma loppuun ja kortti taskuun...
« Viimeksi muokattu: Heinäkuu 11, 2019, 20:17:25 ip kirjoittanut Ville Karppinen »

Heinäkuu 12, 2019, 09:26:32 ap
Vastaus #22

Peter Rumjantzeff

  • *
  • Jäsentiedot Poissa
  • Viestejä: 103
Noin äkkiseltään kuulostaa kuluneilta petilaakereilta. Kampuran stefat vuotaa. Kun kampuran laakerit kuluu, niin stefat alkavat vuotaa.
Ex: Honda ST70Dax, SL125S, CB125T, CB125TD, MTX125R, CB250N, CB400N, FT500, CB750K, VF750F, CB900B"O, VF1000F2, CBR1000F(2), CBR1100XX. Yamaha DT125MX, DT125R, RD125LC(2), RD250LC, RD350LC(2), XJ750SECA, XJ900. Kawasaki Z500, GPZ900R(2), GPZ1000RX

Honda CB250RS vm.83

Joulukuu 07, 2019, 21:07:45 ip
Vastaus #23

Iiro Ärmänen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 405
  • Ironman
No niin nyt on koneremontti tehty, pytty porautetty 0,5 ylikokoon, uusi mäntä, uudet fiberglass läpät, kaikki laakerit (paitsi kangen alalaakeri joka oli hyvä). No kone kasaan ja käyntiin ja ei kun sama vika edelleen !!?? Eli käyntiin lähtee kolmannella mutta kun hivenen lämpenee niin aina huonommin lähtee käyntiin ja posauttaa putkeen !! Suoraan sanottuna sylettää aika rankasti. Itellä kyllä tuntuma että sähkövika jotain laatua ??
 Aikaisemmin koetettu vaihtaa puola, löytyy 2 kpl, staattori+vauhtipyörä löytyy 2 kpl,vaihdettu, ei vaikutusta,  cdi poksi löytyy 3kpl.tta, kokeiltu aiemmin kaikilla 3 lla (vmäinen paikka mokomalla)
Pitäiskö vaihtaa koko johtosarja toiseen ?? Virtalukkokin aiemmin eliminoitu ja ei vaikutusta ??? ??
Löytysikö jelppejä ??? ??
« Viimeksi muokattu: Joulukuu 08, 2019, 08:53:30 ap kirjoittanut Iiro Ärmänen »

Joulukuu 07, 2019, 22:14:42 ip
Vastaus #24

Viljo Lahma

  • *
  • Jäsentiedot Poissa
  • Viestejä: 655
  • Allegro con moto
Valitettavasti ei helppejä löydy. Olen jo luopunut toivosta saman ongelman korjaantumisesta..taitaa olla yksi paskimmista vekottimista tuo RD. Yamaha laatua?
"Pidämme kaikki moottoripyöristä jossain määrin"
Bob Dylan: No Direction Home