Kirjoittaja Aihe: -61 Husqvarna lakkaa käymästä (kuumettuaan/lämmettyään?)  (Luettu 3021 kertaa)

Heinäkuu 16, 2012, 19:34:17 ip
Luettu 3021 kertaa

Pauli Ahonen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 9
Tuossa talven aikana purin ja kasasin uudelleen vuoden -61 Husqvarnan. Juhannuksena sain mopon rekisteröityä ja vihdoin ajoon. Mopon neitsytmatka päättyi nopeasti noin kilometrin ajon jälkeen haperoituneen hammashihnan mennessä sileäksi. Sain pian uuden hammashihnan ostettua ja seuraava reissu menikin jo paremmin. Ajoin satamaan noin 5 km matkan ongelmitta, mitä nyt kiihtyminen oli pientä hakemista ja vauhti epätasaista ja välillä hieman pätkivää. Noin tunnin mopo seisoi parkkipaikalla jonka jälkeen ajoin sillä kotiin. Juuri ennen kotiin pääsyä mopo yskäisi (kaasuttimeta?) pari kertaa, hyytyi ja lähti sen jälkeen kulkemaan paremmin kuin ikinä aikaisemmin. Vauhti oli aikaisempaa kovempi ja tasainen.

No seuraava reissu ei mennytkään yhtä hyvin. Ajoin samanpituisen matkan, mutta mopo sammui vähän ennen kuin pääsin perille eikä enää käynnistynyt. Annoin asian olla sillä olin oikeastaan jo perillä. Kun reilun tunnin päästä lähdin mopolla ajamaan kulki se taas tavalliseen tapaansa jonkun kilometrin, kunnes sammui. Sain sen kuitenkin hetken polkemisen jälkeen käyntiin ja liikkeelle. Melkein samantien mopo hyytyi, yskäisi 2-3 kertaa ja alkoi kulkemaan taas kuin tuuli. Tätä iloa kesti muutama sata metriä kunnes mopo sammui. Pitkään sai polkea että sai sen hörähtelemään ja käymään jonkinlaista tyhjäkäyntiä, mutta kaasuun ei auttanut paljonkaan koskea. Talutin/polkin mopolla reilun vartin verran, jonka jälkeen sain sen taas käyntiin ja ajoin sillä kolmisen kilometriä turvallisesti kotiin.

Mopon moottori on siis Husqvarnan D-moottori. Talven aikana purin sen kokonaan, mutta en vaihtanut sinne kuin stefat, tiivisteet, laakerit ja tietysti tulpan. Toisinsanoen mäntä, männänrenkaat ja sähköpuoli ovat todennäköisesti alkuperäiset, jokatapauksessa parikymmentä vuotta vanhat. Mihin nämä oireet viittaisivat? Vaikuttaako kuumuus jotenkin sähköpuoleen vai johtuuko tämä kenties vastapaineiden katoamisesta? Kyselkää tarkentavia kysymyksiä jos en ollut tarpeeksi selkeä.

Heinäkuu 16, 2012, 20:56:27 ip
Vastaus #1

esa kakkuri

  • Vieras
Kondensaattori pimenee asteittain lämmetessään--ja toimii taas hetken kun jäähtyy...
Nimim. pari kertaa tielle jäänyt

Heinäkuu 16, 2012, 23:23:52 ip
Vastaus #2

Tatu Keränen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 3248
Kondensaattori pimenee asteittain lämmetessään--ja toimii taas hetken kun jäähtyy...
...

Tai puola.

Syyskuu 17, 2019, 09:41:14 ap
Vastaus #3

harri kaipainen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 5
Voi olla kärkiväli liian pieni kuumetessa laajenee eikä kärjet enää aukee

Syyskuu 17, 2019, 19:18:24 ip
Vastaus #4

Martti Räisänen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 583
  • Export -66, Peugeot 103,Peugeot 104, Fram-King
Mulla oli Husqvarna moottorissa  sen vian nimi  STEFA, siis puola, Se  aina  tointui kun se vähän jäähtyi ja taas mentiin vähän matkaa !!!!!

Syyskuu 17, 2019, 19:20:18 ip
Vastaus #5

Martti Räisänen

  • *
  • Jäsentiedot Poissa
  • Viestejä: 583
  • Export -66, Peugeot 103,Peugeot 104, Fram-King
Vaihdoin ensin konkan ja sitten piti vielä ostaa puola jonkin aikaa sen jälkeen !!